Child pages
  • Installing the pre-reqs on Debian and Ubuntu (old pre v1.3.1)

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Code Block
languagebash
apt-get install -q -y apache2 libapache2-mod-proxy-html libapache2-mod-php5 openssh-server php5 php5-ldap php5-mcrypt php5-mysql php5-snmp nmap snmp zip daemon wget curl sshpass screen samba-client

...