Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Comment: fixed typo, added customization info

...

If you find this feature undesirable you can adjust the relevant graph definitions to NOT use unit autoscaling. Find the graph file you want to adjust in /usr/local/nmis8/models, and open it with an editor. Locate the options section, and add the "--unitunits-exponent" setting to both standard and small graph definitions, like in the example below:

...